GH_Arrange Enumeration |
Namespace: Grasshopper.Kernel
Member name | Value | Description | |
---|---|---|---|
MoveToFront | 0 | Put the objects on the top of the stack. | |
MoveForwards | 1 | Objects are inserted above the first occluding object. | |
MoveToBack | 2 | Put the objects on the bottom of the stack. | |
MoveBackwards | 3 | Objects are inserted below the first occluded object. |