IGH_ZuiAction Interface |
Namespace: Grasshopper.Kernel
The IGH_ZuiAction type exposes the following members.
Name | Description | |
---|---|---|
Name |
Gets the display name for this action. Keep it short and sweet.
Name | Description | |
---|---|---|
Perform |
This method will be called when the action needs to be performed.