GH_SolutionSpan Structure |
Namespace: Grasshopper.Kernel
The GH_SolutionSpan type exposes the following members.
Name | Description | |
---|---|---|
GH_SolutionSpan |
Creates a new instance of the GH_SolutionSpan structure.
|
Name | Description | |
---|---|---|
EndTime |
Gets the time at which this solution was finished.
| |
StartTime |
Gets the time at which this solution was started.
|