BinaryArchiveWriterWritePoint3f Method |
Writes a
Point3f value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WritePoint3f(
Point3f value
)
Public Sub WritePoint3f (
value As Point3f
)
Parameters
- value
- Type: Rhino.GeometryPoint3f
A value to write.
See Also