Click or drag to resize

BinaryArchiveWriterWriteRectangleF Method

Writes a RectangleF value to the archive.

Namespace:  Rhino.FileIO
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public void WriteRectangleF(
	RectangleF value
)

Parameters

value
Type: System.DrawingRectangleF
A value to write.
See Also