BinaryArchiveWriterWriteUtf8String Method |
Writes a
String value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public void WriteUtf8String(
string value
)
Public Sub WriteUtf8String (
value As String
)
Parameters
- value
- Type: SystemString
A value to write.
See Also