Click or drag to resize

BinaryArchiveWriterWriteRectangle Method

Writes a Rectangle value to the archive.

Namespace:  Rhino.FileIO
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public void WriteRectangle(
	Rectangle value
)

Parameters

value
Type: System.DrawingRectangle
A value to write.
See Also