BinaryArchiveWriterWritePoint Method |
Writes a
Point value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WritePoint(
Point value
)
Public Sub WritePoint (
value As Point
)
Parameters
- value
- Type: System.DrawingPoint
A value to write.
See Also