BinaryArchiveWriterWriteFont Method |
Writes a
Font value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteFont(
Font value
)
Public Sub WriteFont (
value As Font
)
Parameters
- value
- Type: System.DrawingFont
A value to write.
See Also