BinaryArchiveWriterWriteInt64 Method |
Writes a
Int64 value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteInt64(
long value
)
Public Sub WriteInt64 (
value As Long
)
Parameters
- value
- Type: SystemInt64
A value to write.
See Also