BinaryArchiveWriterWriteShort Method |
Writes a
Int16 value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteShort(
short value
)
Public Sub WriteShort (
value As Short
)
Parameters
- value
- Type: SystemInt16
A value to write.
See Also