BinaryArchiveWriterWriteUInt Method |
Writes a
UInt32 value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteUInt(
uint value
)
Public Sub WriteUInt (
value As UInteger
)
Parameters
- value
- Type: SystemUInt32
A value to write.
See Also