BinaryArchiveWriterWriteUShort Method |
Writes a
UInt16 value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteUShort(
ushort value
)
Public Sub WriteUShort (
value As UShort
)
Parameters
- value
- Type: SystemUInt16
A value to write.
See Also