BinaryArchiveWriterWriteString Method |
Writes a
String value to the archive.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void WriteString(
string value
)
Public Sub WriteString (
value As String
)
Parameters
- value
- Type: SystemString
A value to write.
See Also