RhinoListTContains Method |
Determines whether an element is in the List.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public bool Contains(
T item
)
Public Function Contains (
item As T
) As Boolean
Parameters
- item
- Type: T
The object to locate in the List.
The value can be a null reference (Nothing in Visual Basic) for reference types.
Return Value
Type:
Booleantrue if item is found in the List; otherwise, false.
Implements
ICollectionTContains(T)See Also