Click or drag to resize

MeshFaceListExtractDuplicateFaces Method

Extracts, or removes, duplicate faces.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public Mesh ExtractDuplicateFaces()

Return Value

Type: Mesh
A mesh containing the extracted duplicate faces if successful, null otherwise.
See Also