MeshNgonListReverseOuterBoundary Method |
Reverse the order of the m_vi[] array for an ngon
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax public void ReverseOuterBoundary(
int index
)
Public Sub ReverseOuterBoundary (
index As Integer
)
Parameters
- index
- Type: SystemInt32
See Also