MeshNgonListRemoveAt Method |
Removes an ngon from the mesh.
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
Parameters
- index
- Type: SystemInt32
The index of the ngon.
See Also