TrulyObservableOrderedSetTGetEnumerator Method |
Returns an enumerator that iterates through the set.
Namespace:
Rhino.Runtime.Notifications
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public IEnumerator<T> GetEnumerator()
Public Function GetEnumerator As IEnumerator(Of T)
Return Value
Type:
IEnumeratorT[Missing <returns> documentation for "M:Rhino.Runtime.Notifications.TrulyObservableOrderedSet`1.GetEnumerator"]
Implements
IEnumerableTGetEnumeratorSee Also