TrulyObservableOrderedSetTContains Method |
Determines whether an element is in the set.
Namespace:
Rhino.Runtime.Notifications
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public bool Contains(
T item
)
Public Function Contains (
item As T
) As Boolean
Parameters
- item
- Type: T
The item to check for inclusion.
Return Value
Type:
BooleanTrue if the item is in the set; otherwise false.
Implements
ICollectionTContains(T)See Also