Click or drag to resize

NamedParametersEventArgsSet Method (String, UInt32)

Set an unsigned int for a given key name

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public void Set(
	string name,
	uint value
)

Parameters

name
Type: SystemString

[Missing <param name="name"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.UInt32)"]

value
Type: SystemUInt32

[Missing <param name="value"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.UInt32)"]

See Also