Click or drag to resize

NamedParametersEventArgsSet Method (String, Point)

Set a Point value for a given key name

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax
public void Set(
	string name,
	Point value
)

Parameters

name
Type: SystemString

[Missing <param name="name"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.Drawing.Point)"]

value
Type: System.DrawingPoint

[Missing <param name="value"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.Drawing.Point)"]

See Also