Click or drag to resize

NamedParametersEventArgsSet Method (String, Guid)

Set a Color value for a given key name

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public void Set(
	string name,
	Guid value
)

Parameters

name
Type: SystemString

[Missing <param name="name"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.Guid)"]

value
Type: SystemGuid

[Missing <param name="value"/> documentation for "M:Rhino.Runtime.NamedParametersEventArgs.Set(System.String,System.Guid)"]

See Also