TransformGetHashCode Method |
Gets a non-unique hashing code for this transform.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public override int GetHashCode()
Public Overrides Function GetHashCode As Integer
Return Value
Type:
Int32A number that can be used to hash this transform in a dictionary.
See Also