MeshVertexListShow Method |
Shows the vertex at the given index.
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void Show(
int vertexIndex
)
Public Sub Show (
vertexIndex As Integer
)
Parameters
- vertexIndex
- Type: SystemInt32
Index of vertex to show.
See Also