Click or drag to resize

MeshVertexListCullUnused Method

Removes all vertices that are currently not used by the Face list.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public int CullUnused()

Return Value

Type: Int32
The number of unused vertices that were removed.
See Also