Click or drag to resize

MeshVertexListHide Method

Hides the vertex at the given index.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public void Hide(
	int vertexIndex
)

Parameters

vertexIndex
Type: SystemInt32
Index of vertex to hide.
See Also