DisplayPipelinePushDepthTesting Method |
Push a DepthTesting flag on the engine's stack.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void PushDepthTesting(
bool enable
)
Public Sub PushDepthTesting (
enable As Boolean
)
Parameters
- enable
- Type: SystemBoolean
DepthTesting flag.
See Also