DisplayPipelineCullControlPolygon Method |
Returns a value indicating if only points on the side of the surface that
face the camera are displayed.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool CullControlPolygon()
Public Shared Function CullControlPolygon As Boolean
Return Value
Type:
Booleantrue if back faces of surface and mesh control polygons are culled.
This value is determined by the _CullControlPolygon command.
See Also