Click or drag to resize

TextFieldsDocumentText Method

Return document user string for a given key

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public static string DocumentText(
	string key
)

Parameters

key
Type: SystemString

[Missing <param name="key"/> documentation for "M:Rhino.Runtime.TextFields.DocumentText(System.String)"]

Return Value

Type: String

[Missing <returns> documentation for "M:Rhino.Runtime.TextFields.DocumentText(System.String)"]

See Also