UnrollerAddFollowingGeometry Method (Point3d) |
Adds a point that should be unrolled along with the surface/brep.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void AddFollowingGeometry(
Point3d point
)
Public Sub AddFollowingGeometry (
point As Point3d
)
Parameters
- point
- Type: Rhino.GeometryPoint3d
A point.
See Also