UnrollerAddFollowingGeometry Method (Curve) |
Adds a curve that should be unrolled along with the surface/brep.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void AddFollowingGeometry(
Curve curve
)
Public Sub AddFollowingGeometry (
curve As Curve
)
Parameters
- curve
- Type: Rhino.GeometryCurve
The curve.
See Also