UnrollerAddFollowingGeometry Method (Point) |
Adds a point that should be unrolled along with the surface/brep.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void AddFollowingGeometry(
Point point
)
Public Sub AddFollowingGeometry (
point As Point
)
Parameters
- point
- Type: Rhino.GeometryPoint
A point.
See Also