QuaternionGetHashCode Method |
Gets a non-unique but repeatable hashing code for this quaternion.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public override int GetHashCode()
Public Overrides Function GetHashCode As Integer
Return Value
Type:
Int32A signed number.
See Also