PointCloudRemoveAt Method |
Remove the point at the given index.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
Parameters
- index
- Type: SystemInt32
Index of point to remove.
See Also