BezierSurfaceTranspose Method |
Transposes surface parameterization (swap U and V)
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.1
Syntax public BezierSurface Transpose()
Public Function Transpose As BezierSurface
Return Value
Type:
BezierSurfaceNew transposed surface on success, null on failure.
See Also