BinaryArchiveReaderReadDoubleArray Method |
Reads an array of
Double from the archive.
An array is returned even if the input was another enumerable type.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public double[] ReadDoubleArray()
Public Function ReadDoubleArray As Double()
Return Value
Type:
DoubleThe array that was read.
See Also