BinaryArchiveReaderReadSByteArray Method |
Reads an array of
SByte from the archive.
An array is returned even if the input was another enumerable type.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public sbyte[] ReadSByteArray()
Public Function ReadSByteArray As SByte()
Return Value
Type:
SByteThe array that was read.
See Also