BinaryArchiveReaderReadIntArray Method |
Reads an array of
Int32 from the archive.
An array is returned even if the input was another enumerable type.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public int[] ReadIntArray()
Public Function ReadIntArray As Integer()
Return Value
Type:
Int32The array that was read.
See Also