BinaryArchiveReaderReadByteArray Method |
Reads an array of
Byte from the archive.
An array is returned even if the input was another enumerable type.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public byte[] ReadByteArray()
Public Function ReadByteArray As Byte()
Return Value
Type:
ByteThe array that was read.
See Also