RhinoObjectGetGroupList Method |
Allocates an array of group indices of length GroupCount.
If
GroupCount is 0, then this method returns null.
Namespace:
Rhino.DocObjects
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public int[] GetGroupList()
Public Function GetGroupList As Integer()
Return Value
Type:
Int32An array of group indices, or null if
GroupCount is 0.
See Also