GH_PreviewUtilAddPlane Method |
Add a plane to the temporary Preview lists.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddPlane(
Plane plane
)
Public Sub AddPlane (
plane As Plane
)
Parameters
- plane
- Type: Plane
Plane to add. Invalid planes will be ignored.
See Also