GH_PreviewUtilAddMesh Method |
Add a mesh to the temporary Preview lists.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddMesh(
Mesh mesh
)
Public Sub AddMesh (
mesh As Mesh
)
Parameters
- mesh
- Type: Mesh
Mesh to add. Invalid meshes will be ignored.
See Also