GH_PreviewUtilAddBrep Method |
Add a brep to the temporary Preview lists.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddBrep(
Brep brep
)
Public Sub AddBrep (
brep As Brep
)
Parameters
- brep
- Type: Brep
Brep to add. Invalid breps will be ignored.
See Also