GroupTableUndelete Method |
Undeletes a previously deleted group.
Namespace:
Rhino.DocObjects.Tables
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public bool Undelete(
int groupIndex
)
Public Function Undelete (
groupIndex As Integer
) As Boolean
Parameters
- groupIndex
- Type: SystemInt32
The index of the group.
Return Value
Type:
Booleantrue if successful, false otherwise.
See Also