GroupTableIsDeleted Method |
Verifies a group is deleted.
Namespace:
Rhino.DocObjects.Tables
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public bool IsDeleted(
int groupIndex
)
Public Function IsDeleted (
groupIndex As Integer
) As Boolean
Parameters
- groupIndex
- Type: SystemInt32
The index of the group.
Return Value
Type:
Booleantrue if the group is deleted, false otherwise.
See Also