Click or drag to resize

GroupTableGroupObjectCount Method

Returns the number of objects that are members of a group.

Namespace:  Rhino.DocObjects.Tables
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public int GroupObjectCount(
	int groupIndex
)

Parameters

groupIndex
Type: SystemInt32
The index of the group.

Return Value

Type: Int32
The number of objects that are members of the group.
See Also