Click or drag to resize

PythonScriptRemoveVariable Method

Removes a defined variable from the main scripting context.

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public abstract void RemoveVariable(
	string name
)

Parameters

name
Type: SystemString
The variable name.
See Also