Click or drag to resize

RenderTextureGetOffset Method

Get offset value across UVW space. If the projection type is WCS or other type specified in model units, then this is the offset in meters.

Namespace:  Rhino.Render
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.7
Syntax
public virtual Vector3d GetOffset()

Return Value

Type: Vector3d

[Missing <returns> documentation for "M:Rhino.Render.RenderTexture.GetOffset"]

See Also