CachedTextureCoordinatesGetEnumerator Method |
Returns an enumerator that iterates through this collection.
Namespace:
Rhino.Render
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.10
Syntax public IEnumerator<Point3d> GetEnumerator()
Public Function GetEnumerator As IEnumerator(Of Point3d)
Return Value
Type:
IEnumeratorPoint3d
A enumerator that can be used to iterate through this collection.
Implements
IEnumerableTGetEnumeratorSee Also